Pokaż wyniki od 1 do 2 z 2

Wątek: 3 miesiące po zabiegu. Problem przy wzwodzie.

  1. #1
    Junior Member
    Dołączył
    paź 2010
    Posty
    14
    Oznaczenia postów

    3 miesiące po zabiegu. Problem przy wzwodzie.

    Witam.

    Moj problem polega na tym, że podczas wzwodu gdy wacek jest na maska twardy to coś mnie kuje i nie jestem w stanie powiedzieć czy to z zewnątrz czy wewnątrz wacka. ; / Na 70% jest to wewnątrz.!
    Jednak co to może być, po tak długim czasie.??!
    Gdy podczas wzwody nie mam odsłoniętego napletka to nie występuje. ; //

    Proszę szybką odpowiedz.
    Dzięki.

  2. #2
    Member
    Dołączył
    paź 2010
    Posty
    42
    Oznaczenia postów
    Witaj

    Ciężko jest określić co może być przyczyną kłucia wątpię jednak by ból ten wydobywał się ze środka może masz takie odczucie.
    Moje pytanie brzmi jaki zabieg miałeś przeprowadzony?

    Pozdrawiam RMed
    pomoc.stulejkowicz.pl

Podobne wątki

  1. 1,5 miesiaca po zabiegu zgrubienia, opuchlizna po wzwodzie
    Przez zaniepokojony21 w dziale Po zabiegu
    Odpowiedzi: 1
    Ostatni post / autor: 22-02-12, 21:55
  2. Problem przy sciągani skórki w wzwodzie
    Przez johan95 w dziale Stulejka
    Odpowiedzi: 8
    Ostatni post / autor: 27-01-12, 16:56
  3. Zaczerwienienie i ból przy wzwodzie miesiąc po zabiegu
    Przez filemon87 w dziale Po zabiegu
    Odpowiedzi: 3
    Ostatni post / autor: 25-06-11, 17:25
  4. Problem przy współżyciu
    Przez misiekk92 w dziale Krótkie wędzidełko
    Odpowiedzi: 3
    Ostatni post / autor: 15-01-11, 13:44
  5. Problem przy stosunku
    Przez roco w dziale Po zabiegu
    Odpowiedzi: 4
    Ostatni post / autor: 02-01-11, 22:01

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35