Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13

Wątek: Problem po zabiegu

  1. #1
    Junior Member
    Dołączył
    cze 2010
    Posty
    6
    Oznaczenia postów

    Problem po zabiegu

    Witam. Mam 21 lat i jestem 3 dni po zabiegu. Ogólnie wnioskuję że wszystko u mnie goi się prawidłowo choć bardzo nie pokoi mnie jedna rzecz. A dokładnie chodzi mi o oddawanie moczu. Ogólnie kiedy się załatwiam nic mnie nie boli, ale mój mocz rozbryzguje się na wszystkie strony, zamiast lecieć jednym strumieniem. Powiedzcie mi czy też tak mieliście? Jeśli tak to kiedy to mniej więcej wam przeszło?
    Z góry dzięki

  2. #2
    Member
    Dołączył
    cze 2010
    Posty
    54
    Oznaczenia postów
    Początkowo też miałem ten problem, trzeba nauczyć się odpowiednio jakby go trzymać. ja po 8 dniach opanowałem te sztuke :lol:

  3. #3
    Junior Member
    Dołączył
    cze 2010
    Posty
    6
    Oznaczenia postów
    Nikt inny nie miał tego problemu?

  4. #4
    Junior Member
    Dołączył
    lip 2010
    Posty
    6
    Oznaczenia postów
    Ja też miałem ten problem na początku ;] ale potem udało sie wszystko opanować :P

  5. #5
    Junior Member
    Dołączył
    cze 2010
    Posty
    6
    Oznaczenia postów
    Po jakim czasie mniej więcej Ci to przeszło i czy robiłeś coś z tym problemem?

  6. #6
    Senior Member
    Dołączył
    wrz 2006
    Posty
    369
    Oznaczenia postów
    Przejdzie samo z czasem, bez paniki

  7. #7
    Junior Member
    Dołączył
    cze 2010
    Posty
    6
    Oznaczenia postów
    Może nie panikuję jeszcze, ale jest to sprawa która bardzo mnie gnębi i był bym spokojniejszy gdybym usłyszał jak to wyglądało u was?

  8. #8
    Junior Member
    Dołączył
    maj 2008
    Posty
    7
    Oznaczenia postów
    Ja miałem tak że dłuższy czas po zabiegu mocz rozdzielał mi się na 4 strumienie, a czasami wogóle bardziej do przypominało strumień z prysznica. Ale teraz jest spoko, przeszło samo. Mam jeden strumień ładnie lecący.

  9. #9
    Junior Member
    Dołączył
    cze 2010
    Posty
    4
    Oznaczenia postów
    Przez pewien czas po zabiegu też miałem taki rozbryzgujący się strumień. Nie martw się przejdzie

  10. #10
    Junior Member
    Dołączył
    cze 2010
    Posty
    6
    Oznaczenia postów
    Ale napiszcie mi chociaż ile czasu to u was trwało ?

Strona 1 z 2 12 OstatniOstatni

Podobne wątki

  1. Problem po zabiegu
    Przez leszczyk w dziale Krótkie wędzidełko
    Odpowiedzi: 1
    Ostatni post / autor: 26-10-13, 12:18
  2. Problem po zabiegu
    Przez ebueba w dziale Po zabiegu
    Odpowiedzi: 2
    Ostatni post / autor: 05-03-13, 09:38
  3. Problem po zabiegu
    Przez ebueba w dziale Stulejka
    Odpowiedzi: 3
    Ostatni post / autor: 28-02-13, 21:26
  4. Problem po zabiegu :(
    Przez thomas1618 w dziale Stulejka
    Odpowiedzi: 2
    Ostatni post / autor: 09-10-12, 23:23
  5. Problem po zabiegu
    Przez kiziors w dziale Po zabiegu
    Odpowiedzi: 14
    Ostatni post / autor: 22-02-11, 23:42

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35